<!doctype html>
        <html  lang="fr">
          <head>
            <meta charset="utf-8">
            <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, viewport-fit=cover, user-scalable=yes">
            <meta name="apple-itunes-app" content="app-id=310237906, affiliate-data=, app-argument=fip://">
            <title data-rh="true">&quot;No Más&quot; le free jazz incantatoire de Irreversible Entanglements</title>
            <meta data-rh="true" name="description" content="Le collectif de jazz avant-gardiste poursuit ses explorations musicales et activistes sur son deuxième album &quot;Who Sent You?&quot;."/><meta data-rh="true" name="robots" content="index, follow, max-snippet:300, max-image-preview:large, max-video-preview:3"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="twitter:site" content="@fipradio"/><meta data-rh="true" property="og:title" content="&quot;No Más&quot; le free jazz incantatoire de Irreversible Entanglements"/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:description" content="Le collectif de jazz avant-gardiste poursuit ses explorations musicales et activistes sur son deuxième album &quot;Who Sent You?&quot;."/><meta data-rh="true" property="og:url" content="https://www.fip.fr/jazz/no-mas-le-free-jazz-incantatoiere-de-irreversible-entanglements-17600"/><meta data-rh="true" property="og:image" content="https://cdn.radiofrance.fr/s3/cruiser-production/2020/02/d9020d16-4d13-489f-8d5f-fa8a9286d858/801x410_irreversible-entanglements-1.jpg"/><meta data-rh="true" property="og:image:width" content="801"/><meta data-rh="true" property="og:image:height" content="410"/><meta data-rh="true" property="og:image:type" content="image/jpeg"/><meta data-rh="true" property="og:locale" content="fr_FR"/><meta data-rh="true" property="og:site_name" content="FIP"/><meta data-rh="true" property="fb:pages" content="269046660290"/><meta data-rh="true" property="fb:app_id" content="220588494681391"/>
            <link data-rh="true" rel="canonical" href="https://www.fip.fr/jazz/no-mas-le-free-jazz-incantatoiere-de-irreversible-entanglements-17600"/>

            <link rel='stylesheet' href='/static/css/main.49f78934.css' />
<link rel='stylesheet' href='/static/css/vendors~Article~Article-Article~Concept~Concept-Concept~Event~Event-Event~Expression~Expression-Expr~71afbd5a.82fe6501.chunk.css' />
<link rel='stylesheet' href='/static/css/default~Article~Article-Article~Concept~Concept-Concept~Event~Event-Event~Events~Expression~Expressi~cf4cba2e.91d727ea.chunk.css' />
<link rel='stylesheet' href='/static/css/default~Article~Article-Article~Concept~Concept-Concept~Event~Event-Event~Expression~Expression-Expr~bb73e4c2.39cd5a3d.chunk.css' />
<link rel='stylesheet' href='/static/css/default~Article~Article-Article~Event~Event-Event~Expression~Expression-Expression~Taxonomy~Taxonomy~3e733ed8.b229e2d8.chunk.css' />
<link rel='stylesheet' href='/static/css/Article.3b774d6c.chunk.css' />
            <script>
              window.configuration = {"name":"fip","port":8080,"logger":{"app_name":"fip","consoleMinLevel":"info","k8s":true},"accessLog":{"app_name":"fip","noFormat":true,"k8s":true},"tracking":{"smarttag":"//tag.aticdn.net/539041/smarttag.js","kirby":{"url":"https://kirby.radiofrance.fr","station_id":7},"facebookPixel":"1006295102819631","googleAnalytics":"UA-87624290-1"},"endpoints":{"graphQl":"/latest/api/graphql"},"seo":{"fbPages":"269046660290","fbAppId":"220588494681391"},"thirdPartScripts":{"outbrain":{"dataWidgetId":"AR_1","dataObTemplate":"FIPRadio"}},"oiljs":{"config":{"config_version":1,"publicPath":"/oil","advanced_settings":true,"advanced_settings_purposes_default":true,"iabVendorListUrl":"/vendorlist.json","timeout":-1},"localeConfig":{"localeId":"frFR_01","versions":1},"customPurposes":[{"id":25,"name":"Analytics","description":"Analytics purpose default description."},{"id":26,"name":"Personalization","description":"Personalization custom purpose default description."}],"informationalPurposes":[{"name":"label_informational_purpose_01_text","description":"label_informational_purpose_01_desc"},{"name":"label_informational_purpose_02_text","description":"label_informational_purpose_02_desc"}]},"stationIdToThemeMapping":{"64":"7044a38d-e5e9-4919-b4c8-11e5e733c52c","65":"7c78ddfe-cf49-4ebc-8082-5770c373602d","66":"ca314eb4-8311-4e7c-9d49-ae6d7337b46b","69":"f4a93f0d-4b5d-454c-98fe-89cfb00447ac","71":"9991a449-c8e4-468d-beaf-f71c3aa9b696","74":"1286a76b-b657-4ed1-91e8-4e02d894880b","77":"715e9cbb-d5b0-424b-8259-d4dbbc8ff7f5"}};
            </script>
            <link rel="icon" sizes="192x192" href="/favicons/192-192.png" type="image/png">
			<link rel="apple-touch-icon" sizes="180x180" href="/favicons/180-180.png" type="image/png">
			<link rel="apple-touch-icon" sizes="152x152" href="/favicons/152-152.png" type="image/png">
			<link rel="apple-touch-icon" sizes="144x144" href="/favicons/144-144.png" type="image/png">
			<link rel="apple-touch-icon" sizes="120x120" href="/favicons/120-120.png" type="image/png">
			<link rel="apple-touch-icon" sizes="114x114" href="/favicons/114-114.png" type="image/png">
			<link rel="icon" sizes="96x96" href="/favicons/96-96.png" type="image/png">
			<link rel="apple-touch-icon" sizes="76x76" href="/favicons/76-76.png" type="image/png">
			<link rel="apple-touch-icon" sizes="72x72" href="/favicons/72-72.png" type="image/png">
			<link rel="apple-touch-icon" sizes="60x60" href="/favicons/60-60.png" type="image/png">
			<link rel="apple-touch-icon" sizes="57x57" href="/favicons/57-57.png" type="image/png">
			<link rel="icon" sizes="16x16" href="/favicons/16-16.png" type="image/png">
            <link rel="dns-prefetch" href="https://cdn.radiofrance.fr">
            <link rel="manifest" href="/manifest.json">
          </head>
          <body >
            <script>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</script>
            <div id="root"><div class="app"><header class="header header"><div class="toolbar header-menu"><a href="/" tabindex="0" role="button" title="Accéder à la page d&#x27;accueil" class="button-base icon-button homelink"><span class="label"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 460.631 460.63"><path fill="#e2007a" fill-rule="evenodd" d="M0 460.63h460.631V0H0v460.63z"></path><path fill="#fff" d="M96.64 216.906c-13.78 0-28.56 5.388-36.47 17.125-6.378 9.696-5.874 23.209-5.874 34.438H39.233v29.094h15.063v97.218h37.5v-97.219h22.969V268.47h-22.97v-2.813c0-10.971.01-18.875 12-18.875 5.87 0 8.668-.015 14.282.75V218.72c-7.91-1.531-18.376-1.813-21.437-1.813zm35.718.281v36.22h37.532v-36.22zm123.782 45.407c-16.587 0-26.798 7.399-33.688 21.687h-.531v-19.125h-35.188v173.25h37.5V380.47h.5c5.36 11.482 17.117 16.844 29.875 16.844 37.763 0 49.5-35.198 49.5-67.094 0-15.82-1.552-31.378-9.718-45.156-8.674-14.8-20.9-22.47-38.25-22.47zm-123.782 2.562v129.625h37.532V265.156zm112.532 23.969c18.88 0 19.906 26.794 19.906 40.063 0 13.27-.765 41.593-20.156 41.593-6.637 0-13.273-4.074-16.844-9.687-4.339-7.145-3.563-18.116-3.563-26.281v-12.75c0-7.655-.015-15.58 3.813-22.47 3.317-6.378 9.444-10.468 16.844-10.468z"></path></svg></span></a><a tabindex="0" class="button-base burger-button" role="button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 18" class="burger-button-icon"><path class="st0" d="M0 0h24v2H0zM4 8h20v2H4zM0 16h24v2H0z"></path></svg><span class="burger-button-text">Menu</span></a><div class="header-menu-center"><nav class="list header-menu-themes"><a href="/emissions" title="Retrouver toutes nos émissions" class="list-item">Émissions</a><a href="/titres-diffuses" title="Retrouver tous les titres diffusés sur nos radios" class="list-item">Titres diffusés</a></nav></div><div class="live-block"><button tabindex="0" class="button-base icon-button live-button live-block-button player-btn play" type="button"><span class="label"><svg viewBox="0 0 17 21" class="player-btn-icon"><path d="M0 20.842V0l16.5 11.113z"></path></svg><span class="player-btn-label">Lancer le lecteur audio</span></span></button><div class="live-block-info"><span class="live-block-info-title">Écouter le direct</span></div></div></div></header><main class="main"><div class="container-component article-wrapper"><div class="column article"><nav class="breadcrumbs article-breadcrumbs"><a href="/" class="linker crumb">Accueil</a><a href="/jazz" class="linker crumb">Jazz</a></nav><h1 title="&quot;No Más&quot; le free jazz incantatoire de Irreversible Entanglements" class="headline1 article-title">&quot;No Más&quot; le free jazz incantatoire de Irreversible Entanglements</h1><div class="subtitle-info"><span>Publié le<time dateTime="2020-02-05T10:55:03+00:00"> 5 février 2020 à 10:55 </time>par Guillaume Schnee</span></div><div class="share-container share-container-row share-bar article-share-bar"><button tabindex="0" class="button-base icon-button share-btn facebook-share" type="button"><span class="label"><svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><title>Partager via Facebook</title><path d="M11.193 18V10.7h2.358l.354-2.844h-2.712V6.04c0-.824.22-1.385 1.357-1.385H14V2.112A18.54 18.54 0 0 0 11.887 2c-2.09 0-3.522 1.325-3.522 3.76v2.097H6v2.845h2.365V18h2.828z" fill="#3B5998" fill-rule="evenodd"></path></svg></span></button><button tabindex="0" class="button-base icon-button share-btn twitter-share" type="button"><span class="label"><svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><title>Partager via Twitter</title><path d="M18.25 5.539a6.746 6.746 0 0 1-1.915.517 3.301 3.301 0 0 0 1.466-1.816 6.738 6.738 0 0 1-2.117.796A3.354 3.354 0 0 0 13.251 4c-1.842 0-3.334 1.47-3.334 3.282 0 .257.03.508.086.748A9.515 9.515 0 0 1 3.13 4.6a3.227 3.227 0 0 0-.451 1.65c0 1.14.588 2.144 1.483 2.732a3.362 3.362 0 0 1-1.51-.41v.04c0 1.591 1.149 2.917 2.674 3.22a3.388 3.388 0 0 1-1.506.055 3.33 3.33 0 0 0 3.115 2.28 6.756 6.756 0 0 1-4.14 1.404c-.27 0-.535-.016-.796-.046A9.545 9.545 0 0 0 7.11 17c6.133 0 9.486-5 9.486-9.338 0-.142-.003-.284-.01-.425A6.716 6.716 0 0 0 18.25 5.54z" fill="#1DA1F2" fill-rule="evenodd"></path></svg></span></button><button tabindex="0" class="button-base icon-button share-btn messenger-share" type="button"><span class="label"><svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><title>Partager via Messenger</title><g fill-rule="nonzero" fill="none"><path d="M10 3C6.134 3 3 5.901 3 9.481c0 2.04 1.018 3.859 2.608 5.047V17l2.384-1.308c.636.176 1.31.271 2.008.271 3.866 0 7-2.901 7-6.481S13.866 3 10 3z" fill="#0084FF"></path><path fill="#FAFAFA" d="M10.631 11L9.062 9.596 6 11l3.368-3 1.608 1.404L14 8z"></path></g></svg></span></button><button tabindex="0" class="button-base icon-button share-btn whatsapp-share" type="button"><span class="label"><svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><title>Partager via Whatsapp</title><path d="M17 9.82c0 3.766-3.077 6.82-6.873 6.82a6.884 6.884 0 0 1-3.322-.85L3 17l1.24-3.659a6.748 6.748 0 0 1-.986-3.521C3.254 6.053 6.331 3 10.127 3 13.924 3 17 6.053 17 9.82zm-3.402 1.57c-.043-.07-.155-.111-.323-.195-.169-.083-.997-.488-1.151-.543-.155-.056-.267-.084-.38.083a9.64 9.64 0 0 1-.533.655c-.098.112-.196.126-.365.043-.168-.084-.711-.26-1.355-.83a5.04 5.04 0 0 1-.937-1.158c-.098-.167-.01-.257.074-.34.076-.075.169-.196.253-.293.084-.098.112-.167.168-.279.057-.112.028-.21-.014-.293-.042-.083-.38-.906-.52-1.24-.14-.335-.28-.28-.378-.28-.099 0-.211-.014-.323-.014a.622.622 0 0 0-.45.21c-.154.167-.59.571-.59 1.394 0 .822.604 1.617.689 1.728.084.112 1.165 1.855 2.878 2.524 1.712.669 1.712.446 2.021.418.309-.028.997-.404 1.138-.795.14-.39.14-.725.098-.795z" fill="#25D366" fill-rule="nonzero"></path></svg></span></button><a tabindex="0" class="button-base icon-button share-btn mail-share" role="button" href="mailto:?subject=%22No%20M%C3%A1s%22%20le%20free%20jazz%20incantatoire%20de%20Irreversible%20Entanglements%20https%3A%2F%2Fwww.fip.fr%2Fjazz%2Fno-mas-le-free-jazz-incantatoiere-de-irreversible-entanglements-17600&amp;body=https%3A%2F%2Fwww.fip.fr%2Fjazz%2Fno-mas-le-free-jazz-incantatoiere-de-irreversible-entanglements-17600"><span class="label"><svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><title>Envoyer par e-mail</title><path d="M2.956 5H17.05c.25 0 .405.025.468.074.062.05.067.098.015.148-.052.049-.161.133-.327.251l-.156.148-7.046 5.055L2.956 5.59a1.802 1.802 0 0 0-.187-.148 2.031 2.031 0 0 1-.312-.25c-.041-.05-.03-.094.032-.134.062-.04.218-.059.467-.059zM2 6.216l8 5.656 8-5.656v7.33c0 .211-.094.428-.281.65-.188.22-.375.331-.563.331H2.844c-.188 0-.375-.11-.563-.332-.187-.221-.281-.438-.281-.65V6.217z" fill="#E2007A" fill-rule="nonzero"></path></svg></span></a></div><figure class="figure"><img src="data:image/png;base64,/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAVACoDASIAAhEBAxEB/8QAGQAAAgMBAAAAAAAAAAAAAAAAAAMBAgQF/8QAIhAAAgEEAgIDAQAAAAAAAAAAAQIAAxEhMQQSQVETInKR/8QAFQEBAQAAAAAAAAAAAAAAAAAAAAH/xAAXEQEBAQEAAAAAAAAAAAAAAAAAAREx/9oADAMBAAIRAxEAPwC5YjNwDE8io5GHvjxLvZ16jQO5VrKosMHcisfdtG8PsGHiaatJbgqNS6JTI7HJg1FMsVsWJjLfr+TOKvw8i6ZHmdAcimRfvCbjPTstBzbURXJSmpBhCCdpSVWJuTeLLnOdwhKqO5GvUjs3uEISv//Z" alt="Irreversible Entanglements / Photo Bob Sweeney" width="801" height="410" class="visual" __typename="Image"/><figcaption>Irreversible Entanglements / Photo Bob Sweeney </figcaption></figure><p title="Le collectif de jazz avant-gardiste poursuit ses explorations musicales et activistes sur son deuxième album &quot;Who Sent You?&quot;." class="body1 article-chapo">Le collectif de jazz avant-gardiste poursuit ses explorations musicales et activistes sur son deuxième album &quot;Who Sent You?&quot;.</p><div class="markdown article-content content"><p>&quot;Ç<em>a suffit<!-- -->.<!-- -->.<!-- -->.<!-- --> Nous ne leur permettrons plus de diviser et de conquérir, de diviser et d&#x27;oppresser, de définir notre humanité<!-- -->.</em>&quot; professe la poétesse et MC Moor Mother sur le titre <em>No Más</em> illustré par une vidéo en forme de brûlot poétique incarnant l&#x27;atmosphère afro<!-- -->-<!-- -->futuriste et révolutionnaire du quintet <strong>Irreversible Entanglements</strong>.<!-- --> Basés à Philadelphie, New York et Washington DC, les membres du collectif s&#x27;était déjà imposés en 2017 avec un premier album de free jazz contemporain et extatique<!-- -->.<!-- --> Le combo vient d&#x27;officialiser la sortie de leur deuxième long<!-- -->-<!-- -->format <em><strong>Who Sent You?</strong></em> attendu le 20 mars sur le label défricheur International Anthem<!-- -->.</p>
<div class="embed youtube"><iframe class="youtube" width="560" height="315" src="https://www.youtube.com/embed/FLm3HEQgW50?feature=oembed" frameBorder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></div>
<p>La vidéo qui accompagne le titre, réalisée par le cinéaste et photographe Imani Nikyah Dennison à Johannesbourg, explore le concept d&#x27;Africains en quête de libération qui fuient la planète Terre<!-- -->.<!-- --> Un conte futuriste et militant boosté par les lignes de basse guerrières de Luke Stewart, le saxophone obsédant de Keir Neuringer, les cuivres cyberpunks d&#x27;Aquiles Navarro, la tempête rythmique des tambours de Tcheser Holmes et les incantations puissantes de Camae Ayewa <!-- -->(<!-- -->alias Moor Mother<!-- -->)<!-- --> également active en solo et membre de la version actuelle de l’Art Ensemble of Chicago<!-- -->.<!-- --> En décembre dernier, le collectif partageait <em>Homeless/Global,</em> un poème sur l&#x27;exil et un titre de 23 minutes d&#x27;improvisations live issu des premières prises studio de l&#x27;enregistrement de l&#x27;album<!-- -->.</p>
<div class="embed youtube"><iframe class="youtube" width="459" height="344" src="https://www.youtube.com/embed/sJz0yHTXT0k?feature=oembed" frameBorder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></div>
<p><strong>Irreversible Entanglements est en concert le 20 mars au Palais de Tokyo à Paris<!-- -->.</strong></p>
<div class="bounce"><span class="bounce-title">A écouter</span><a href="/jazz/shabaka-ancestors-devoile-le-clip-go-my-heart-go-heaven-17586" title="Shabaka &amp; The Ancestors dévoile le clip &quot;Go My Heart, Go To Heaven&quot;" class="linker bounce-link"><div class="bounce-visual"><img src="data:image/png;base64,/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAcACoDASIAAhEBAxEB/8QAGQAAAwEBAQAAAAAAAAAAAAAAAwQFAgAB/8QAJBAAAgIBAwQCAwAAAAAAAAAAAQIAEQMEITESEyJRBSRBcYH/xAAVAQEBAAAAAAAAAAAAAAAAAAABAP/EABcRAQEBAQAAAAAAAAAAAAAAAAABEUH/2gAMAwEAAhEDEQA/AKmbxxGjRnJlAxqSbvaeZ+BEcr9sLvtDpb+R1AUqgF0bMMusUsq2K6b5kjUOxazyTBAF8tGxELen1neyFSAI1UjadAu45ldb6R+oRBZcyMtBt4nmQZsdfkQAcib7jBQw5MjhXOpDKt7gxlcH27PFQOoUHKjHkxoHxisa0+Elwv8AZU2qTcOzEj1CdbezCKx//9k=" alt="Shabaka &amp; the Ancestors / DR / Impulse!" width="150" height="100" type="image" version="1.0" author="" copyright="Aucun(e)" created="1580734642" url_webp="https://cdn.radiofrance.fr/s3/cruiser-production/2020/02/f29aa418-1bd9-469f-9718-1c9c6917eb01/150x100_shabaka-the-ancestors.webp" query="[object Object]"/></div><div class="bounce-link-title"><span>Shabaka &amp; The Ancestors dévoile le clip &quot;Go My Heart, Go To Heaven&quot;</span></div></a></div>
<div class="bounce"><span class="bounce-title">A écouter</span><a href="/jazz/grand-imperial-orchestra-defie-les-rythmes-sur-l-album-music-our-mistress-17518" title="Grand Impérial Orchestra défie les rythmes sur l&#x27;album &quot;Music Is Our Mistress&quot;" class="linker bounce-link"><div class="bounce-visual"><img src="data:image/png;base64,/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAcACoDASIAAhEBAxEB/8QAGQAAAgMBAAAAAAAAAAAAAAAAAwQBAgUA/8QAIBABAAICAgIDAQAAAAAAAAAAAQACAxEhMQQSE0FRYf/EABYBAQEBAAAAAAAAAAAAAAAAAAEAAv/EABgRAQEBAQEAAAAAAAAAAAAAAAABEUES/9oADAMBAAIRAxEAPwAWHIdEY+QO2Z+LJ602JuFxplzVLLrphDwzbyKnC6f7It5Bs0wflY62wXH196vGmJFrZEOtcSTTcvW0D9Zb2IJw1vhB+upcKgElWVidX5hDKY7C8n5BV7ZybDcOmZ5XpkAucvtB0t6r+yvRxOOWbZ08eS2rrrUn56/2KU+5MLcZ1//Z" alt="GRIO - GRand Impérial Orchestra / Photo Lucie Travaux" width="150" height="100" type="image" version="1.0" author="" copyright="Aucun(e)" created="1579273011" url_webp="https://cdn.radiofrance.fr/s3/cruiser-production/2020/01/2a276570-3b53-4c27-b8a5-962c9a45ff99/150x100_grio-1.webp" query="[object Object]"/></div><div class="bounce-link-title"><span>Grand Impérial Orchestra défie les rythmes sur l&#x27;album &quot;Music Is Our Mistress&quot;</span></div></a></div>
<div class="bounce"><span class="bounce-title">A écouter</span><a href="/jazz/shades-you-le-groove-azure-de-moses-boyd-et-poppy-ajudha-17495" title="“Shades Of You”, le groove radieux de Moses Boyd et Poppy Ajudha" class="linker bounce-link"><div class="bounce-visual"><img src="data:image/png;base64,/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAcACoDASIAAhEBAxEB/8QAGQAAAwADAAAAAAAAAAAAAAAAAQIDAAQF/8QAIhAAAgIBAwQDAAAAAAAAAAAAAQIAEQMSIUEEEyIxUWGR/8QAFAEBAAAAAAAAAAAAAAAAAAAAAP/EABQRAQAAAAAAAAAAAAAAAAAAAAD/2gAMAwEAAhEDEQA/AOciSwTaBJVVLXXAuBo5EZGN7iLjFuJfqLWjw0zp0UoTW45gYUiaJcxagFPUdH1ZaB0itz8yeM7SL5WyMNR/IHQx9P3vLMPDiDvDU+LDjGhR7mvlyODjQMdJ4lAL7g9D6gSDErZFRbgBJUxbgf/Z" alt="Moses Boyd par Dan Medhurst" width="150" height="100" type="image" version="1.0" author="" copyright="Aucun(e)" created="1579012609" url_webp="https://cdn.radiofrance.fr/s3/cruiser-production/2020/01/56cfc463-2b3b-4f7b-b322-cda5bf81ec36/150x100_a.webp" query="[object Object]"/></div><div class="bounce-link-title"><span>“Shades Of You”, le groove radieux de Moses Boyd et Poppy Ajudha</span></div></a></div></div><ul class="tags-list"><li class="tag"><a href="/jazz" title="Accéder aux contenus en rapport avec : Jazz" class="tag-link">Jazz</a></li><li class="tag"><a href="/personne/irreversible-entanglements" title="Accéder aux contenus en rapport avec : Irreversible Entanglements" class="tag-link">Irreversible Entanglements</a></li></ul><div></div></div><aside class="side-bar side-bar"><a href="/restez-branches-fip" title="S&#x27;inscrire à la newsletter de Fip" class="side-bar-newsletter-visual"><img src="/static/media/Newsletter-FIP-300x300.f2a65c00.jpg" alt="Visuel de newsletter"/></a><div class="container-component webradio-bounce"><div class="webradio-bounce-headline">En ce moment sur <br/> <!-- -->FIP Jazz</div><button class="now-cover"><img src="/static/media/placeholder_artwork.2c5c7880.png" width="194" alt="Pas d&#x27;image pour cet album"/><span tabindex="0" class="button-base icon-button now-cover-livebutton player-btn play" role="button" style="background-color:#13898d"><span class="label"><svg viewBox="0 0 17 21" class="player-btn-icon"><path d="M0 20.842V0l16.5 11.113z"></path></svg><span class="player-btn-label">Lancer le lecteur audio</span></span></span></button><span class="now-info-title"></span><span class="now-info-subtitle"></span><a href="/titres-diffuses?station=jazz" tabindex="0" role="button" title="Retrouver tous les titres diffusés sur FIP Jazz" class="button-base button button-link"><span class="label">Voir les titres diffusés</span></a></div><div style="height:1px;margin-bottom:0" id="article-1" class="advertising"><script></script><div id="div-gpt-ad-1569947179770-2"></div></div><div style="height:1px;margin-bottom:0" id="article-3" class="advertising"><script></script><div id="div-gpt-ad-1569947148104-2"></div></div></aside></div></main><div class="scroll-top-btn fade-out" style="background-color:#000"><svg viewBox="0 0 10 6" style="fill:#fff"><path d="M9 6a.997.997 0 0 1-.707-.293L5 2.414 1.707 5.707A.999.999 0 1 1 .293 4.293l4-4a.999.999 0 0 1 1.414 0l4 4A.999.999 0 0 1 9 6z"></path></svg></div><div id="cookies-preference-center"></div><footer class="footer fip"><div class="footer-wrapper"><svg width="100" height="102" viewBox="0 0 100 102" xmlns="http://www.w3.org/2000/svg" class="footer-logo"><g fill="none" fill-rule="evenodd"><path d="M17.433 17.783V2h80.255v82.038H82.255v15.784H2V17.783h15.433z" stroke="#FFF" stroke-width="4" fill="#FFF" fill-rule="nonzero"></path><path fill="#000" fill-rule="nonzero" d="M2.174 99.867H82.43V17.94H2.174z"></path><path fill="#E2007A" d="M17.607 84.105h80.255V2.178H17.607z"></path><path d="M34.445 40.757c-2.401 0-4.976.957-6.354 3.045-1.112 1.725-1.023 4.128-1.023 6.126h-2.626V55.1h2.626v17.292h6.534V55.1h4v-5.173h-4v-.5c0-1.953 0-3.358 2.09-3.358 1.021 0 1.51-.002 2.488.133V41.08c-1.378-.272-3.202-.322-3.735-.322zm6.223.05v6.442h6.54v-6.442h-6.54zm21.566 8.075c-2.89 0-4.669 1.316-5.87 3.857h-.092v-3.4h-6.13v30.814h6.533V69.848h.087c.934 2.041 2.983 2.995 5.206 2.995 6.579 0 8.624-6.259 8.624-11.933 0-2.813-.27-5.58-1.693-8.032-1.511-2.632-3.642-3.996-6.665-3.996zm-21.566.457v23.054h6.54V49.339h-6.54zM60.274 53.6c3.29 0 3.47 4.767 3.47 7.127 0 2.36-.135 7.397-3.513 7.397-1.157 0-2.312-.724-2.934-1.723-.756-1.27-.622-3.221-.622-4.674v-2.268c0-1.36-.002-2.771.664-3.997.578-1.132 1.646-1.862 2.935-1.862zM17.61 78.757l-3.539.277.049 7.182s4.26.219 5.265.283c1.003.066 2.077.092 2.395 1.328.347 1.343-1.202 2.318-1.726 2.318 1.585 0 1.23-.005 2.418-.005.969-.182 2.067-1.368 1.927-3.14-.183-2.339-1.943-2.897-3.815-2.897l-2.98.007.006-5.353zm-8.396 6.787c-.643.795-1.282 2.011-.914 3.368 1.1 3.792 7.013 5.462 9.5 5.564l-.293-4.436s-4.036.539-6.077-1.645c-.866-.925-.695-1.898-.043-2.741-.764-.036-1.66-.087-2.173-.11z" fill="#FFF" fill-rule="nonzero"></path></g></svg><div class="footer-links-wrapper"><ul><li><a href="/emissions" title="Retrouver les programmes diffusés à l&#x27;antenne" class="">Émissions</a></li><li><a href="/titres-diffuses" title="Retrouver les morceaux diffusés sur nos antennes" class="">Titres diffusés</a></li><li><a href="/rss.xml" target="_blank" title="S&#x27;abonner au flux RSS de Fip" class="">Flux RSS</a></li></ul><ul><li><a href="/theme/jeux-concours" title="Accéder à nos jeux concours" class="">Jeux concours</a></li><li><a href="/evenements" title="Accéder à nos évènements" class="">Évènements</a></li><li><a href="/credits" title="Crédits" class="">Crédits</a></li></ul><ul><li><a href="/frequences" title="Trouver la fréquence de Fip près de chez vous" class="">Fréquences radio</a></li><li><a href="/contact" title="Contacter Fip" class="">Contacter Fip</a></li><li><a href="https://www.radiofrance.fr/mentions-legales-radio-france" target="_blank" title="Accéder à nos mentions légales" rel="nofollow, noreferrer" class="">Mentions légales</a></li></ul></div><ul class="social-bar"><li><a href="https://fr-fr.facebook.com/fipradio/" target="_blank" rel="nofollow, noreferrer" title="Nous suivre sur Facebook" class="social-bar-button"><svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40" class="facebook"><g fill="#FFF" fill-rule="evenodd"><rect width="40" height="40" opacity=".203" rx="20"></rect><path d="M21.1 30v-8.76h2.965l.444-3.413h-3.41v-2.179c0-.988.277-1.662 1.707-1.662h1.823v-3.053c-.316-.042-1.398-.134-2.657-.134-2.628 0-4.428 1.59-4.428 4.512v2.517h-2.973v3.413h2.973V30H21.1z"></path></g></svg></a></li><li><a href="https://twitter.com/fipradio" target="_blank" rel="nofollow, noreferrer" title="Nous suivre sur Twitter" class="social-bar-button"><svg xmlns="http://www.w3.org/2000/svg" width="40" height="41" viewBox="0 0 40 41" class="twitter"><g fill="#FFF" fill-rule="evenodd"><rect width="40" height="41" opacity=".203" rx="20"></rect><path d="M29.2 15.498a7.066 7.066 0 0 1-2.074.584 3.705 3.705 0 0 0 1.588-2.053 7.112 7.112 0 0 1-2.293.9 3.561 3.561 0 0 0-2.636-1.171c-1.994 0-3.61 1.661-3.61 3.71 0 .291.031.575.093.846-3.001-.154-5.662-1.632-7.443-3.877a3.772 3.772 0 0 0-.489 1.866c0 1.287.638 2.423 1.607 3.088a3.525 3.525 0 0 1-1.636-.464v.047c0 1.798 1.244 3.297 2.896 3.638a3.525 3.525 0 0 1-1.63.064c.46 1.474 1.793 2.547 3.373 2.577A7.122 7.122 0 0 1 11.6 26.79a10.021 10.021 0 0 0 5.535 1.667c6.642 0 10.274-5.654 10.274-10.558 0-.161-.004-.321-.01-.48a7.452 7.452 0 0 0 1.8-1.921h.001z"></path></g></svg></a></li><li><a href="https://www.youtube.com/channel/UCFLkFeQEuU9CHQISq_rp0_Q" target="_blank" rel="nofollow, noreferrer" title="Nous suivre sur Youtube" class="social-bar-button"><svg xmlns="http://www.w3.org/2000/svg" width="40" height="41" viewBox="0 0 40 41" class="youtube"><g fill="#FFF" fill-rule="evenodd"><rect width="40" height="41" opacity=".203" rx="20"></rect><path d="M22.489 24.806a1.06 1.06 0 0 0-.08-.367c-.06-.152-.187-.227-.346-.243-.188-.02-.337.059-.473.182-.054.049-.079.121-.079.121l.003 3.918v.097l.037.05c.11.124.239.22.404.256.27.057.462-.06.515-.318a.977.977 0 0 0 .021-.197c.001-1.167.004-2.333-.002-3.499zm0 0a1.06 1.06 0 0 0-.08-.367c-.06-.152-.187-.227-.346-.243-.188-.02-.337.059-.473.182-.054.049-.079.121-.079.121l.003 3.918v.097l.037.05c.11.124.239.22.404.256.27.057.462-.06.515-.318a.977.977 0 0 0 .021-.197c.001-1.167.004-2.333-.002-3.499zm4.266-5.909c-4.509-.1-9.02-.1-13.529 0-1.564.034-2.815 1.35-2.815 2.96v7.242c0 1.61 1.251 2.926 2.815 2.96 4.51.1 9.02.1 13.529 0 1.564-.034 2.815-1.35 2.815-2.96v-7.243c0-1.609-1.25-2.925-2.815-2.959zM14.55 29.76h-1.3V22.2h-1.347v-1.264H15.9v1.261h-1.348v7.563zm4.653-3.138v3.139h-1.152v-.717c-.041.045-.065.07-.086.095-.248.288-.53.527-.888.654a1.049 1.049 0 0 1-.539.05c-.251-.042-.42-.191-.522-.426a1.7 1.7 0 0 1-.119-.683c-.003-.864-.001-5.437-.001-5.481h1.148c.002.04.006 3.322.007 4.923 0 .087 0 .176.018.261.042.215.202.307.404.232.231-.087.408-.251.556-.448.022-.028.022-.08.022-.12v-4.855l1.152-.003v3.38zm4.38 2.512c-.154.476-.493.718-.98.713-.396-.003-.717-.165-.982-.46l-.111-.123v.495h-1.154v-8.824h1.154v2.905s.064-.134.124-.203a1.32 1.32 0 0 1 .664-.434c.443-.114.953.027 1.196.559.143.314.183.65.183.99.002 1.234.002 2.468.001 3.701a2.2 2.2 0 0 1-.095.68zm4.26-.249c-.2.602-.613.936-1.219 1.028-.375.056-.747.048-1.1-.116-.482-.223-.755-.628-.872-1.143a3.54 3.54 0 0 1-.084-.736c-.01-.967-.005-1.934-.003-2.9.001-.505.118-.972.455-1.358.384-.443.875-.607 1.436-.57.169.01.341.039.502.093.545.185.837.605.951 1.163.044.214.06.437.064.657.009.516-.004 1.652-.004 1.652H25.76v1.628c0 .293.23.53.515.53a.522.522 0 0 0 .514-.53v-.837h1.186s.018.988-.132 1.44zM26.79 24.73c0-.292-.23-.53-.514-.53a.522.522 0 0 0-.515.53v.914h1.029v-.914zm-4.382-.291c-.059-.152-.186-.227-.345-.243-.188-.02-.337.059-.473.182-.054.049-.079.121-.079.121l.003 3.919v.096l.037.05c.11.124.239.22.404.256.27.057.462-.06.515-.318a.977.977 0 0 0 .021-.197c.001-1.167.004-2.333-.002-3.499a1.06 1.06 0 0 0-.08-.367zm2.949-13.917v6.552h-1.181l.001-.704c-.13.133-.241.256-.364.367a1.58 1.58 0 0 1-.75.401c-.442.089-.818-.055-.958-.525a1.776 1.776 0 0 1-.077-.489v-5.602H23.2v4.997c0 .066.005.133.016.198.036.206.184.303.377.234.235-.084.414-.25.566-.448.022-.028.018-.08.018-.122v-4.859h1.18zm-9.763 1.139c-.256-1.11-.793-3.456-.793-3.456h-1.344s1.032 3.52 1.494 5.09a.643.643 0 0 1 .024.178v3.6h1.238v-3.6c0-.06.007-.121.024-.178.462-1.57 1.494-5.09 1.494-5.09h-1.344s-.537 2.345-.793 3.456zm3.753-1.303c-.933 0-1.69.779-1.69 1.739v3.402c0 .96.757 1.738 1.69 1.738.934 0 1.69-.778 1.69-1.738v-3.402c0-.96-.756-1.739-1.69-1.739zm.488 5.21a.495.495 0 0 1-.488.501.495.495 0 0 1-.487-.501v-3.54c0-.277.218-.502.487-.502.27 0 .488.226.488.502v3.54z" fill-rule="nonzero"></path></g></svg></a></li><li><a href="https://www.instagram.com/fipradio" target="_blank" rel="nofollow, noreferrer" title="Nous suivre sur Instagram" class="social-bar-button"><svg xmlns="http://www.w3.org/2000/svg" width="40" height="41" viewBox="0 0 40 41" class="instagram"><g fill="#FFF" fill-rule="evenodd"><rect width="40" height="41" opacity=".203" rx="20"></rect><path fill-rule="nonzero" d="M29.564 18.755V26.6c0 2.043-1.621 3.704-3.613 3.704H14.48c-1.993 0-3.613-1.66-3.613-3.704V14.844c0-2.043 1.62-3.704 3.613-3.704h11.47c1.993 0 3.614 1.661 3.614 3.704v3.911zm-9.349 5.339c1.814 0 3.292-1.513 3.292-3.373a3.42 3.42 0 0 0-.622-1.966c-.598-.85-1.57-1.407-2.668-1.407s-2.07.557-2.669 1.407a3.414 3.414 0 0 0-.622 1.966c-.002 1.86 1.475 3.373 3.29 3.373zm7.186-7.499v-3.247h-.413l-2.757.01.01 3.248 3.16-.01zm-2.072 4.126c0 2.89-2.293 5.241-5.113 5.241-2.82 0-5.113-2.352-5.113-5.24 0-.696.135-1.36.376-1.967h-2.79V26.6c0 1.014.803 1.835 1.791 1.835h11.47c.986 0 1.79-.821 1.79-1.835v-7.845h-2.79c.243.607.38 1.271.38 1.966z"></path></g></svg></a></li><li><a href="https://soundcloud.com/fip-radio" target="_blank" rel="nofollow, noreferrer" title="Nous suivre sur Soundcloud" class="social-bar-button"><svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40" class="soundcloud"><g fill="#FFF" fill-rule="evenodd"><rect width="40" height="40" opacity=".203" rx="20"></rect><path fill-rule="nonzero" d="M7.592 23.679c-.009.055-.05.095-.103.095-.053 0-.094-.04-.102-.097L7.2 22.322l.187-1.378c.008-.057.049-.097.102-.097.053 0 .094.04.103.097l.222 1.38-.222 1.355zm.951.823c-.008.059-.052.1-.107.1a.11.11 0 0 1-.106-.1l-.252-2.18.252-2.23c.007-.057.053-.1.106-.1.055 0 .099.042.107.1l.287 2.23-.287 2.18zm1.027.37a.13.13 0 0 1-.127.12.129.129 0 0 1-.129-.12l-.238-2.549.238-2.644a.13.13 0 0 1 .129-.123c.065 0 .12.051.127.123l.271 2.644-.27 2.548zm1.037.08a.154.154 0 0 1-.15.143.153.153 0 0 1-.152-.143l-.225-2.629.225-2.717a.153.153 0 0 1 .152-.143c.077 0 .143.062.15.143l.256 2.717-.256 2.629zm1.043.021a.172.172 0 0 1-.343 0l-.213-2.65.213-2.52a.172.172 0 0 1 .343-.002l.241 2.522-.24 2.65zm1.053.002v-.002a.197.197 0 0 1-.195.187.197.197 0 0 1-.194-.185l-.199-2.65.2-4.101a.197.197 0 0 1 .193-.187c.103 0 .189.082.195.185l.225 4.103-.225 2.65zm1.045-.002v-.001a.218.218 0 0 1-.217.207.217.217 0 0 1-.215-.207l-.188-2.633.188-5.04a.216.216 0 0 1 .215-.206c.116 0 .21.091.217.206l.211 5.04-.211 2.634zm1.084-.04v-.002a.236.236 0 0 1-.238.228.236.236 0 0 1-.237-.227l-.174-2.605.174-5.461a.238.238 0 0 1 .475 0l.196 5.46-.196 2.606zm1.077-.018a.258.258 0 0 1-.259.25.258.258 0 0 1-.259-.249l-.163-2.59.163-5.643a.258.258 0 0 1 .26-.25c.14 0 .253.11.258.25l.18 5.643-.18 2.59zm1.085-.023v-.001a.28.28 0 0 1-.282.27.277.277 0 0 1-.28-.269l-.149-2.565.148-5.5a.28.28 0 0 1 .281-.271c.155 0 .277.118.282.272l.167 5.499-.167 2.565zm1.093-.015v-.002a.297.297 0 0 1-.302.291.3.3 0 0 1-.305-.29l-.134-2.55.135-5.297a.301.301 0 0 1 .304-.293c.166 0 .3.128.302.293l.153 5.299-.153 2.549zm1.116-.27l-.014.25a.322.322 0 0 1-.323.315.326.326 0 0 1-.325-.301v-.011l-.125-2.535.123-6.243.001-.06a.313.313 0 0 1 .15-.263.32.32 0 0 1 .353.003.315.315 0 0 1 .146.26l.137 6.306-.123 2.28zm1.083.218v-.003a.344.344 0 0 1-.346.335.344.344 0 0 1-.347-.334l-.071-1.23-.07-1.264.141-6.843v-.034c0-.104.051-.197.129-.26a.35.35 0 0 1 .395-.029.35.35 0 0 1 .171.287l.153 6.879-.155 2.496zm9.366.338h-8.729a.366.366 0 0 1-.34-.35v-9.69c.003-.178.066-.27.303-.358A5.778 5.778 0 0 1 22.9 14.4c2.903 0 5.282 2.159 5.534 4.909a3.246 3.246 0 0 1 1.217-.237c1.739 0 3.148 1.367 3.148 3.053s-1.41 3.038-3.148 3.038z"></path></g></svg></a></li></ul></div><div class="legal"><ul class="legal-links"><li><a href="https://www.acpm.fr/Marque/marque-fip-fr" title="Site certifié ACPM/OJD" rel="nofollow, noreferrer"><img src="/static/media/Acpm.507f854e.png" alt="acpm" class="acpm-logo"/>Site certifié ACPM/OJD</a></li><li class="copyright">© Fip 2019, Tous droits réservés.</li></ul></div></footer></div></div>
            <script type='text/javascript'>window.__CSS_CHUNKS__= {"default~Article~Article-Article~Concept~Concept-Concept~Event~Event-Event~Events~Expression~Expressi~cf4cba2e":"/static/css/default~Article~Article-Article~Concept~Concept-Concept~Event~Event-Event~Events~Expression~Expressi~cf4cba2e.91d727ea.chunk.css","default~Article~Article-Article~Concept~Concept-Concept~Event~Event-Event~Expression~Expression-Expr~bb73e4c2":"/static/css/default~Article~Article-Article~Concept~Concept-Concept~Event~Event-Event~Expression~Expression-Expr~bb73e4c2.39cd5a3d.chunk.css","vendors~Article~Article-Article~Concept~Concept-Concept~Event~Event-Event~Expression~Expression-Expr~71afbd5a":"/static/css/vendors~Article~Article-Article~Concept~Concept-Concept~Event~Event-Event~Expression~Expression-Expr~71afbd5a.82fe6501.chunk.css","default~Article~Article-Article~Event~Event-Event~Expression~Expression-Expression~Taxonomy~Taxonomy~3e733ed8":"/static/css/default~Article~Article-Article~Event~Event-Event~Expression~Expression-Expression~Taxonomy~Taxonomy~3e733ed8.b229e2d8.chunk.css","default~Home~Home-Home~Programs~Programs-Programs":"/static/css/default~Home~Home-Home~Programs~Programs-Programs.94df75af.chunk.css","Concept-Concept":"/static/css/Concept-Concept.7fe8e830.chunk.css","Home-Home":"/static/css/Home-Home.7e6124f0.chunk.css","Tracklist-Tracklist":"/static/css/Tracklist-Tracklist.8d414e0a.chunk.css","vendors~Home~Home-Home":"/static/css/vendors~Home~Home-Home.60c34f4b.chunk.css","vendors~Programs~Programs-Programs":"/static/css/vendors~Programs~Programs-Programs.63b9cad3.chunk.css","vendors~Selection~Selection-Selection":"/static/css/vendors~Selection~Selection-Selection.03c797a5.chunk.css","Article":"/static/css/Article.3b774d6c.chunk.css","ContentFetchError":"/static/css/ContentFetchError.e7575af2.chunk.css","Event":"/static/css/Event.10804fd8.chunk.css","Expression":"/static/css/Expression.ee01e3b8.chunk.css","NotFound":"/static/css/NotFound.6c8f76ba.chunk.css","Personality":"/static/css/Personality.20883267.chunk.css","PleaseReload":"/static/css/PleaseReload.7c8d72f3.chunk.css","Programs":"/static/css/Programs.6d386c1c.chunk.css","Selection":"/static/css/Selection.f7eb1fc3.chunk.css","Taxonomy":"/static/css/Taxonomy.5106d53b.chunk.css","Article-Article":"/static/css/Article-Article.92f601c2.chunk.css","ContentFetchError-ContentFetchError":"/static/css/ContentFetchError-ContentFetchError.e7575af2.chunk.css","Event-Event":"/static/css/Event-Event.10804fd8.chunk.css","Events":"/static/css/Events.9b15429f.chunk.css","Expression-Expression":"/static/css/Expression-Expression.ef28614d.chunk.css","NotFound-NotFound":"/static/css/NotFound-NotFound.6c8f76ba.chunk.css","Personality-Personality":"/static/css/Personality-Personality.b9a75057.chunk.css","PleaseReload-PleaseReload":"/static/css/PleaseReload-PleaseReload.7c8d72f3.chunk.css","Programs-Programs":"/static/css/Programs-Programs.6d386c1c.chunk.css","Selection-Selection":"/static/css/Selection-Selection.beaf6e97.chunk.css","Taxonomy-Dossier":"/static/css/Taxonomy-Dossier.7e4b5ce7.chunk.css","Taxonomy-Region":"/static/css/Taxonomy-Region.81757f5a.chunk.css","Taxonomy-Tag":"/static/css/Taxonomy-Tag.4da907ba.chunk.css","Taxonomy-Theme":"/static/css/Taxonomy-Theme.b40b98c5.chunk.css","Taxonomy-Work":"/static/css/Taxonomy-Work.d4f25f42.chunk.css","vendors~Events":"/static/css/vendors~Events.7ac2cda8.chunk.css","Article-Article-scss":"/static/css/Article-Article-scss.5ce1d4b9.chunk.css","Concept-Concept-scss":"/static/css/Concept-Concept-scss.547665d4.chunk.css","ContentFetchError-ContentFetchError-scss":"/static/css/ContentFetchError-ContentFetchError-scss.e7575af2.chunk.css","Event-Event-scss":"/static/css/Event-Event-scss.dc1f9338.chunk.css","Expression-Expression-scss":"/static/css/Expression-Expression-scss.f246eba0.chunk.css","Home-Home-scss":"/static/css/Home-Home-scss.93a6fb81.chunk.css","NotFound-NotFound-scss":"/static/css/NotFound-NotFound-scss.ba8ddb42.chunk.css","Personality-Personality-scss":"/static/css/Personality-Personality-scss.7d53bd46.chunk.css","PleaseReload-PleaseReload-scss":"/static/css/PleaseReload-PleaseReload-scss.7c8d72f3.chunk.css","Programs-Programs-scss":"/static/css/Programs-Programs-scss.9fb0d5b4.chunk.css","Selection-Selection-scss":"/static/css/Selection-Selection-scss.5c91e470.chunk.css","Taxonomy-Dossier-scss":"/static/css/Taxonomy-Dossier-scss.890ea517.chunk.css","Taxonomy-Region-scss":"/static/css/Taxonomy-Region-scss.39851aeb.chunk.css","Taxonomy-Tag-scss":"/static/css/Taxonomy-Tag-scss.b4cf0b8b.chunk.css","Taxonomy-Theme-scss":"/static/css/Taxonomy-Theme-scss.330cfc90.chunk.css","Taxonomy-Work-scss":"/static/css/Taxonomy-Work-scss.21ecf60f.chunk.css","Tracklist-Tracklist-scss":"/static/css/Tracklist-Tracklist-scss.a6b75de4.chunk.css","main":"/static/css/main.49f78934.css"}</script>
            <script type='text/javascript' src='/static/js/vendors~Article~Article-Article~Concept~Concept-Concept~Event~Event-Event~Expression~Expression-Expr~71afbd5a.9a3bc72e.chunk.js' defer='defer'></script>
<script type='text/javascript' src='/static/js/default~Article~Article-Article~Concept~Concept-Concept~Event~Event-Event~Events~Expression~Expressi~cf4cba2e.eba48bbb.chunk.js' defer='defer'></script>
<script type='text/javascript' src='/static/js/default~Article~Article-Article~Concept~Concept-Concept~Event~Event-Event~Expression~Expression-Expr~bb73e4c2.175e1691.chunk.js' defer='defer'></script>
<script type='text/javascript' src='/static/js/default~Article~Article-Article~Event~Event-Event~Expression~Expression-Expression~Taxonomy~Taxonomy~3e733ed8.cee60b77.chunk.js' defer='defer'></script>
<script type='text/javascript' src='/static/js/Article.aa54d528.chunk.js' defer='defer'></script>
<script type='text/javascript' src='/static/js/main.1b642001.js' defer='defer'></script>
          </body>
        </html>