<!doctype html>
        <html  lang="fr">
          <head>
            <meta charset="utf-8">
            <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, viewport-fit=cover, user-scalable=yes">
            <meta name="apple-itunes-app" content="app-id=310237906, affiliate-data=, app-argument=fip://">
            <title data-rh="true">Brittany Howard reprend &quot;Revolution&quot; de Nina Simone</title>
            <meta data-rh="true" name="description" content="Toujours aussi magnétique la chanteuse d&#x27;Alabama Shakes a délivré une version rhythm and blues puissante du titre de Nina Simone sur le plateau de l&#x27;émission The Late Show."/><meta data-rh="true" name="robots" content="index, follow, max-snippet:300, max-image-preview:large, max-video-preview:3"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="twitter:site" content="@fipradio"/><meta data-rh="true" property="og:title" content="Brittany Howard reprend &quot;Revolution&quot; de Nina Simone"/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:description" content="Toujours aussi magnétique la chanteuse d&#x27;Alabama Shakes a délivré une version rhythm and blues puissante du titre de Nina Simone sur le plateau de l&#x27;émission The Late Show."/><meta data-rh="true" property="og:url" content="https://www.fip.fr/groove/brittany-howard-reprend-revolution-de-nina-simone-18562"/><meta data-rh="true" property="og:image" content="https://cdn.radiofrance.fr/s3/cruiser-production/2020/11/0725d02c-51a0-403e-978d-7983140df144/801x410_brittany-howard-1.jpg"/><meta data-rh="true" property="og:image:width" content="801"/><meta data-rh="true" property="og:image:height" content="410"/><meta data-rh="true" property="og:image:type" content="image/jpeg"/><meta data-rh="true" property="og:locale" content="fr_FR"/><meta data-rh="true" property="og:site_name" content="FIP"/><meta data-rh="true" property="fb:pages" content="269046660290"/><meta data-rh="true" property="fb:app_id" content="220588494681391"/>
            <link data-rh="true" rel="canonical" href="https://www.fip.fr/groove/brittany-howard-reprend-revolution-de-nina-simone-18562"/><link data-rh="true" rel="amphtml" href="https://www.fip.fr/amp/groove/brittany-howard-reprend-revolution-de-nina-simone-18562"/>

            <link rel='stylesheet' href='/static/css/main.fda1946a.css' />
<link rel='stylesheet' href='/static/css/vendors~Article~Article-Article~Event~Event-Event~Expression~Expression-Expression~Taxonomy~Taxonomy~7b1af220.8e016749.chunk.css' />
<link rel='stylesheet' href='/static/css/default~Article~Article-Article~Concept~Concept-Concept~Event~Event-Event~Events~Expression~Expressi~cf4cba2e.c788db12.chunk.css' />
<link rel='stylesheet' href='/static/css/default~Article~Article-Article~Expression~Expression-Expression~Favorites~Favorites-Favorites~Track~b5e88be2.f3b14840.chunk.css' />
<link rel='stylesheet' href='/static/css/default~Article~Article-Article~Expression~Expression-Expression~Taxonomy~Taxonomy-Work.34cd63e4.chunk.css' />
<link rel='stylesheet' href='/static/css/Article.3459e928.chunk.css' />
            <script>
              window.configuration = {"name":"fip","port":8080,"logger":{"app_name":"fip","consoleMinLevel":"info","k8s":true},"accessLog":{"app_name":"fip","noFormat":true,"k8s":true},"tracking":{"smarttag":"//tag.aticdn.net/539041/smarttag.js","kirby":{"url":"https://kirby.radiofrance.fr","station_id":7},"facebookPixel":"1006295102819631","googleAnalytics":"UA-87624290-1","didomi":{"apiKey":"0ad08901-fea3-47ac-9ee9-757368300b5d","noticeId":"nezPHVnc","ampNoticeId":"ByMaKFrr","vendors":{"outbrain":"164","googleAnalytics":"c:googleana-UHGQNGqD","facebookPixel":"c:facebook-hdWetQNa","kirby":"c:rfkirby"}}},"userAccount":{"endpoint":"https://gate.dnm.radiofrance.fr"},"endpoints":{"graphQl":"/latest/api/graphql"},"seo":{"fbPages":"269046660290","fbAppId":"220588494681391"},"structuredData":{"siteName":"Fip","logo":{"url":"/amp_logo.png","width":600,"height":60},"defaultAuthor":"Fip","defaultAuthorPath":"","sameAs":["https://www.facebook.com/fipradio/","https://twitter.com/fipradio","https://www.youtube.com/channel/UCFLkFeQEuU9CHQISq_rp0_Q","https://www.dailymotion.com/Fipradio","https://www.instagram.com/fipradio/"]},"thirdPartScripts":{"outbrain":{"dataWidgetId":"AR_1","dataObTemplate":"FIPRadio"},"ampOutbrain":{"dataWidgetId":"AMP_2","dataObTemplate":"FIPRadio"},"googletag":{"configCommon":{"targetEnv":"rf_preprod","id":"128139881","pathRoot":"RF_mouv_new"}}},"spotify":{"clientId":"4302df22871142fdbf605b7917f63f6d","clientSecret":"cc20c471d8f94fd6857ce0fff248c9bb","callbackUrl":"radiofrancefip://spotifyauth"},"stationIdToThemeMapping":{"64":"7044a38d-e5e9-4919-b4c8-11e5e733c52c","65":"7c78ddfe-cf49-4ebc-8082-5770c373602d","66":"ca314eb4-8311-4e7c-9d49-ae6d7337b46b","69":"f4a93f0d-4b5d-454c-98fe-89cfb00447ac","71":"9991a449-c8e4-468d-beaf-f71c3aa9b696","74":"1286a76b-b657-4ed1-91e8-4e02d894880b","77":"715e9cbb-d5b0-424b-8259-d4dbbc8ff7f5","78":"acef440d-65f7-4e8b-a42e-c610302bfdd1"}};
            </script>
            <link rel="icon" sizes="192x192" href="/favicons/192-192.png" type="image/png">
			<link rel="apple-touch-icon" sizes="180x180" href="/favicons/180-180.png" type="image/png">
			<link rel="apple-touch-icon" sizes="152x152" href="/favicons/152-152.png" type="image/png">
			<link rel="apple-touch-icon" sizes="144x144" href="/favicons/144-144.png" type="image/png">
			<link rel="apple-touch-icon" sizes="120x120" href="/favicons/120-120.png" type="image/png">
			<link rel="apple-touch-icon" sizes="114x114" href="/favicons/114-114.png" type="image/png">
			<link rel="icon" sizes="96x96" href="/favicons/96-96.png" type="image/png">
			<link rel="apple-touch-icon" sizes="76x76" href="/favicons/76-76.png" type="image/png">
			<link rel="apple-touch-icon" sizes="72x72" href="/favicons/72-72.png" type="image/png">
			<link rel="apple-touch-icon" sizes="60x60" href="/favicons/60-60.png" type="image/png">
			<link rel="apple-touch-icon" sizes="57x57" href="/favicons/57-57.png" type="image/png">
			<link rel="icon" sizes="16x16" href="/favicons/16-16.png" type="image/png">
            <link rel="dns-prefetch" href="https://cdn.radiofrance.fr">
            <link rel="manifest" href="/manifest.json">
          </head>
          <body >
            <script>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</script>
            <div id="root"><div class="app"><header class="header header"><div class="toolbar header-menu"><a href="/" tabindex="0" role="button" title="Accéder à la page d&#x27;accueil" class="button-base icon-button homelink"><span class="label"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 460.631 460.63"><path fill="#e2007a" fill-rule="evenodd" d="M0 460.63h460.631V0H0v460.63z"></path><path fill="#fff" d="M96.64 216.906c-13.78 0-28.56 5.388-36.47 17.125-6.378 9.696-5.874 23.209-5.874 34.438H39.233v29.094h15.063v97.218h37.5v-97.219h22.969V268.47h-22.97v-2.813c0-10.971.01-18.875 12-18.875 5.87 0 8.668-.015 14.282.75V218.72c-7.91-1.531-18.376-1.813-21.437-1.813zm35.718.281v36.22h37.532v-36.22zm123.782 45.407c-16.587 0-26.798 7.399-33.688 21.687h-.531v-19.125h-35.188v173.25h37.5V380.47h.5c5.36 11.482 17.117 16.844 29.875 16.844 37.763 0 49.5-35.198 49.5-67.094 0-15.82-1.552-31.378-9.718-45.156-8.674-14.8-20.9-22.47-38.25-22.47zm-123.782 2.562v129.625h37.532V265.156zm112.532 23.969c18.88 0 19.906 26.794 19.906 40.063 0 13.27-.765 41.593-20.156 41.593-6.637 0-13.273-4.074-16.844-9.687-4.339-7.145-3.563-18.116-3.563-26.281v-12.75c0-7.655-.015-15.58 3.813-22.47 3.317-6.378 9.444-10.468 16.844-10.468z"></path></svg></span></a><a tabindex="0" class="button-base burger-button" role="button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 18" class="burger-button-icon"><path class="st0" d="M0 0h24v2H0zM4 8h20v2H4zM0 16h24v2H0z"></path></svg><span class="burger-button-text">Menu</span></a><div class="header-menu-center"><nav class="list header-menu-themes"><a href="/emissions" title="Retrouver toutes nos émissions" class="list-item">Émissions</a><a href="/titres-diffuses" title="Retrouver tous les titres diffusés sur nos radios" class="list-item">Titres diffusés</a></nav></div><div class="live-block"><button tabindex="0" class="button-base icon-button live-button live-block-button player-btn play" type="button"><span class="label"><svg viewBox="0 0 17 21" class="player-btn-icon"><path d="M0 20.842V0l16.5 11.113z"></path></svg><span class="player-btn-label">Lancer le lecteur audio</span></span></button><div class="live-block-info"><span class="live-block-info-title">Écouter le direct</span></div></div></div></header><main class="main"><script type="application/ld+json">[{"@context":"https://schema.org/","image":{"@type":"ImageObject","url":"https://cdn.radiofrance.fr/s3/cruiser-production/2020/11/0725d02c-51a0-403e-978d-7983140df144/1200x680_brittany-howard-1.jpg","name":"Brittany Howard - The Late Show with Stephen Colbert / capture d'écran YouTube ","width":1200,"height":680},"@type":"NewsArticle","speakable":{"@type":"SpeakableSpecification","xpath":["/html/head/title","/html/head/meta[@name='description']/@content"]},"mainEntityOfPage":{"@type":"WebPage","url":"https://www.fip.fr/groove/brittany-howard-reprend-revolution-de-nina-simone-18562"},"headline":"Brittany Howard reprend \"Revolution\" de Nina Simone","description":"Toujours aussi magnétique la chanteuse d'Alabama Shakes a délivré une version rhythm and blues puissante du titre de Nina Simone sur le plateau de l'émission The Late Show.","datePublished":"2020-11-26T11:31:00+0000","dateModified":"2020-11-26T11:31:54+0000","publisher":{"@type":"Organization","name":"Fip","url":"https://www.fip.fr","logo":{"@type":"ImageObject","url":"https://www.fip.fr/amp_logo.png","height":60,"width":600}},"isAccessibleForFree":"True","author":{"@type":"Person","url":"https://www.fip.fr","name":"Guillaume Schnee"},"articleSection":"Groove","keywords":"Brittany Howard"},{"@context":"https://schema.org/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://www.fip.fr/"},{"@type":"ListItem","position":2,"name":"Groove","item":"https://www.fip.fr/groove"}]}]</script><div class="container-component article-wrapper"><div class="column article"><nav class="breadcrumbs article-breadcrumbs"><a href="/" class="linker crumb">Accueil</a><a href="/groove" class="linker crumb">Groove</a></nav><h1 title="Brittany Howard reprend &quot;Revolution&quot; de Nina Simone" class="headline1 article-title">Brittany Howard reprend &quot;Revolution&quot; de Nina Simone</h1><div class="subtitle-info"><span>Publié le<time dateTime="2020-11-26T11:31:54+00:00"> 26 novembre 2020 à 11:31 </time>par Guillaume Schnee</span></div><div class="share-container share-container-row share-bar article-share-bar"><button tabindex="0" class="button-base icon-button share-btn facebook-share" type="button"><span class="label"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg"><path d="M11.193 18V10.7h2.358l.354-2.844h-2.712V6.04c0-.824.22-1.385 1.357-1.385H14V2.112A18.54 18.54 0 0011.887 2c-2.09 0-3.522 1.325-3.522 3.76v2.097H6v2.845h2.365V18h2.828z" fill="#3B5998" fill-rule="evenodd"></path></svg></span></button><button tabindex="0" class="button-base icon-button share-btn twitter-share" type="button"><span class="label"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg"><path d="M18.25 5.539a6.746 6.746 0 01-1.915.517 3.301 3.301 0 001.466-1.816 6.738 6.738 0 01-2.117.796A3.354 3.354 0 0013.251 4c-1.842 0-3.334 1.47-3.334 3.282 0 .257.03.508.086.748A9.515 9.515 0 013.13 4.6a3.227 3.227 0 00-.451 1.65c0 1.14.588 2.144 1.483 2.732a3.362 3.362 0 01-1.51-.41v.04c0 1.591 1.149 2.917 2.674 3.22a3.388 3.388 0 01-1.506.055 3.33 3.33 0 003.115 2.28 6.756 6.756 0 01-4.14 1.404c-.27 0-.535-.016-.796-.046A9.545 9.545 0 007.11 17c6.133 0 9.486-5 9.486-9.338 0-.142-.003-.284-.01-.425A6.716 6.716 0 0018.25 5.54z" fill="#1DA1F2" fill-rule="evenodd"></path></svg></span></button><button tabindex="0" class="button-base icon-button share-btn messenger-share" type="button"><span class="label"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg"><g fill-rule="nonzero" fill="none"><path d="M10 3C6.134 3 3 5.901 3 9.481c0 2.04 1.018 3.859 2.608 5.047V17l2.384-1.308c.636.176 1.31.271 2.008.271 3.866 0 7-2.901 7-6.481S13.866 3 10 3z" fill="#0084FF"></path><path fill="#FAFAFA" d="M10.631 11L9.062 9.596 6 11l3.368-3 1.608 1.404L14 8z"></path></g></svg></span></button><button tabindex="0" class="button-base icon-button share-btn whatsapp-share" type="button"><span class="label"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg"><path d="M17 9.82c0 3.766-3.077 6.82-6.873 6.82a6.884 6.884 0 01-3.322-.85L3 17l1.24-3.659a6.748 6.748 0 01-.986-3.521C3.254 6.053 6.331 3 10.127 3 13.924 3 17 6.053 17 9.82zm-3.402 1.57c-.043-.07-.155-.111-.323-.195-.169-.083-.997-.488-1.151-.543-.155-.056-.267-.084-.38.083a9.64 9.64 0 01-.533.655c-.098.112-.196.126-.365.043-.168-.084-.711-.26-1.355-.83a5.04 5.04 0 01-.937-1.158c-.098-.167-.01-.257.074-.34.076-.075.169-.196.253-.293.084-.098.112-.167.168-.279.057-.112.028-.21-.014-.293-.042-.083-.38-.906-.52-1.24-.14-.335-.28-.28-.378-.28-.099 0-.211-.014-.323-.014a.622.622 0 00-.45.21c-.154.167-.59.571-.59 1.394 0 .822.604 1.617.689 1.728.084.112 1.165 1.855 2.878 2.524 1.712.669 1.712.446 2.021.418.309-.028.997-.404 1.138-.795.14-.39.14-.725.098-.795z" fill="#25D366" fill-rule="nonzero"></path></svg></span></button><a tabindex="0" class="button-base icon-button share-btn mail-share" role="button" href="mailto:?subject=Brittany%20Howard%20reprend%20%22Revolution%22%20de%20Nina%20Simone%20https%3A%2F%2Fwww.fip.fr%2Fgroove%2Fbrittany-howard-reprend-revolution-de-nina-simone-18562&amp;body=https%3A%2F%2Fwww.fip.fr%2Fgroove%2Fbrittany-howard-reprend-revolution-de-nina-simone-18562"><span class="label"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg"><path d="M2.956 5H17.05c.25 0 .405.025.468.074.062.05.067.098.015.148-.052.049-.161.133-.327.251l-.156.148-7.046 5.055L2.956 5.59a1.802 1.802 0 00-.187-.148 2.031 2.031 0 01-.312-.25c-.041-.05-.03-.094.032-.134.062-.04.218-.059.467-.059zM2 6.216l8 5.656 8-5.656v7.33c0 .211-.094.428-.281.65-.188.22-.375.331-.563.331H2.844c-.188 0-.375-.11-.563-.332-.187-.221-.281-.438-.281-.65V6.217z" fill="#E2007A" fill-rule="nonzero"></path></svg></span></a></div><figure class="figure"><img src="data:image/png;base64,/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAVACoDASIAAhEBAxEB/8QAFwABAQEBAAAAAAAAAAAAAAAAAgADBf/EAB0QAQADAAIDAQAAAAAAAAAAAAEAAhESIQMxQXH/xAAWAQEBAQAAAAAAAAAAAAAAAAACAQP/xAAbEQEBAAMAAwAAAAAAAAAAAAABAAIREgMhMf/aAAwDAQACEQMRAD8A5lar6NiK7F4rcfX2bdePVD8lUtOH7Y2K517gaIakbcToxg5WemHqvMc6lNAWiTPGMdxTUq2QiFtuylBkT8S71B6YqOW3BlKQln6JN1X5ByZSiLG//9k=" alt="Brittany Howard - The Late Show with Stephen Colbert / capture d&#x27;écran YouTube " width="801" height="410" class="visual" uuid="0725d02c-51a0-403e-978d-7983140df144" copyright="Aucun(e)"/><figcaption>Brittany Howard - The Late Show with Stephen Colbert / capture d&#x27;écran YouTube  </figcaption></figure><p title="Toujours aussi magnétique la chanteuse d&#x27;Alabama Shakes a délivré une version rhythm and blues puissante du titre de Nina Simone sur le plateau de l&#x27;émission The Late Show." class="body1 article-chapo">Toujours aussi magnétique la chanteuse d&#x27;Alabama Shakes a délivré une version rhythm and blues puissante du titre de Nina Simone sur le plateau de l&#x27;émission The Late Show.</p><div class="markdown article-content content"><p>Déjà détentrice de quatre Grammys, la tempétueuse front<!-- -->-<!-- -->woman d&#x27;Alabama Shakes est, cette année, nominée cinq fois pour son premier album solo J<em>aime</em> sorti l&#x27;an dernier<!-- -->.<!-- --> Invitée pour l&#x27;occasion dans l&#x27;émission The Late Show With Stephen Colbert, la multi<!-- -->-<!-- -->instrumentiste et chanteuse <a href="/personne/brittany-howard" class="linker"><strong>Brittany Howard</strong></a> a offert une reprise blues rock et poignante de <em><strong>Revolution</strong></em>.<!-- --> Une chanson militante enregistrée en 1969 par Nina Simone et inspirée par le titre des Beatles qui résonne aujourd&#x27;hui dans une Amérique divisée<!-- -->.</p>
<div class="embed youtube"><iframe class="youtube" width="480" height="270" src="https://www.youtube.com/embed/jSKUvuaF2PI?feature=oembed" frameBorder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></div>
<!-- -->
<p>Aussi à l&#x27;aise dans le registre d&#x27;un rock brut que dans les balades soul émouvantes, la charismatique Brittany Howard a longtemps rayonné au sein de son quatuor sudiste Alabama Shakes<!-- -->.<!-- --> Quatre ans après le dernier album du groupe, <a href="/rock/alabama-shakes-est-de-retour-avec-sound-color-15483" class="linker"><em>Sound <!-- -->&amp;<!-- --> Color</em></a>, l&#x27;artiste a écrit et composé son premier projet solo intitulé <em>Jaime</em> du nom de sa sœur disparue très jeune d’un cancer<!-- -->.<!-- --> Un album plus expérimental et intimiste sur lequel la chanteuse se livre et aborde sa sexualité, sa spiritualité ou son enfance dans le sud raciste sur un mélange magnifique de soul, hip hop, jazz, blues ou gospel<!-- -->.<!-- --> Le mois dernier, la chanteuse activiste était l’un des nombreux artistes au festival virtuel Save Our Stages de trois jours, au profit du Fonds de secours d’urgence de la National Independent Venue Association<!-- -->.</p>
<div class="embed bandcamp"><iframe style="border:0;width:100%;height:350px" src="https://bandcamp.com/EmbeddedPlayer/album=3944860468/size=large/bgcol=ffffff/linkcol=0687f5/tracklist=true/artwork=small/transparent=true/" seamless=""></iframe></div>
<div class="bounce"><span class="bounce-title">En écoute</span><a href="/groove/soul/stay-high-nouvelle-tendresse-soul-de-brittanny-howard-16418" title="« Stay High », nouvelle tendresse soul de Brittanny Howard" class="linker linker bounce-link"><div class="bounce-visual"><img src="data:image/png;base64,/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAcACoDASIAAhEBAxEB/8QAGQAAAgMBAAAAAAAAAAAAAAAAAQMCBAUA/8QAJBAAAQQBAwMFAAAAAAAAAAAAAQACAwQREyExBRJBMlFhcYH/xAAUAQEAAAAAAAAAAAAAAAAAAAAA/8QAFBEBAAAAAAAAAAAAAAAAAAAAAP/aAAwDAQACEQMRAD8AndvaEgjY3J8q1XfqRBx5PKpdTrB7hIwjvHIQp2hEDrbAbINVoRISIrcEnpkH6m6jCcB4z9oOKCRZtsiGAQ5xU2ucWg7bhBiSSOByXZe/lcWnSIJ+VW7i54JTXjB2QGCvJYcRHjIVqClZbLhwODycpfS3EW8DyFuhAhlOFg3b3H3KdgAcIlRQf//Z" alt="Brittanny Howard | Danny Clinch" width="150" height="100" type="image" version="1.0" author="" copyright="Aucun(e)" created="1563371387" url_webp="https://cdn.radiofrance.fr/s3/cruiser-production/2019/07/df963744-e386-4c2c-8469-3fb8dc9f5f5d/150x100_photo_danny-clinch.webp" query="[object Object]"/></div><div class="bounce-link-title"><span>« Stay High », nouvelle tendresse soul de Brittanny Howard</span></div></a></div>
<div class="bounce"><span class="bounce-title">En écoute</span><a href="/groove/soul/marta-ren-en-live-sur-la-video-de-22-22-18482" title="Marta Ren en live sur la vidéo de &quot;22:22&quot;" class="linker linker bounce-link"><div class="bounce-visual"><img src="data:image/png;base64,/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAcACoDASIAAhEBAxEB/8QAGQAAAgMBAAAAAAAAAAAAAAAAAAQBAgMF/8QAHhAAAgICAwEBAAAAAAAAAAAAAQIAAxEhBBJBMWH/xAAWAQEBAQAAAAAAAAAAAAAAAAACAAH/xAAXEQEBAQEAAAAAAAAAAAAAAAAAAREx/9oADAMBAAIRAxEAPwDny9Shn38lJetSzAD0yiaGvsdbkWVBV/R5HKeP1bJGhMeYrEhyMeTdlInCEiYImleRhh9Bmcf4tCNT2IOTJsMrblARuJ8+3JC5jiIEXCzHkUoyMxGx7DOlXNhIhED/2Q==" alt="Marta Ren / Record Kicks" width="150" height="100" type="image" version="1.0" author="" copyright="Aucun(e)" created="1603792822" original_width="1500" original_height="1131" url_webp="https://cdn.radiofrance.fr/s3/cruiser-production/2020/10/94cbe291-7156-49c0-96ab-452e90bde3af/150x100_marta-ren-1.webp" query="[object Object]"/></div><div class="bounce-link-title"><span>Marta Ren en live sur la vidéo de &quot;22:22&quot;</span></div></a></div>
<div class="bounce"><span class="bounce-title">En écoute</span><a href="/groove/hip-hop/peng-black-girls-l-ode-aux-femmes-noires-de-la-rappeuse-enny-18508" title="&quot;Peng Black Girls&quot; l&#x27;ode aux femmes noires de la rappeuse Enny" class="linker linker bounce-link"><div class="bounce-visual"><img src="data:image/png;base64,/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAcACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAgMEBQH/xAAhEAACAgEFAQADAAAAAAAAAAABAgARAwQSITFhFCJRYv/EABgBAQADAQAAAAAAAAAAAAAAAAABAgME/8QAGREAAwEBAQAAAAAAAAAAAAAAAAERAiES/9oADAMBAAIRAxEAPwCpqUEnoST7cbPtUE+x+usaV6mThIU8zHKqp0eumsrBxYgu20iI0rgZKvuPzCvzAupBehVO7YGDKuQccH9R1RRTmrF6dx5MXGtnkcTT17sECg8HuRqoHUnPEZpVgjEQ25DREtTU2oDrz5F41BPMoCgdCGy6ykTMQuTdjb2of2/zAz9bqAN1JbMSg//Z" alt="Enny / Photo Timothy Spurr" width="150" height="100" type="image" version="1.0" author="" copyright="Aucun(e)" created="1604505510" original_width="1400" original_height="1064" url_webp="https://cdn.radiofrance.fr/s3/cruiser-production/2020/11/3a784995-f94b-4325-88d8-0e0388260289/150x100_enny-1.webp" query="[object Object]"/></div><div class="bounce-link-title"><span>&quot;Peng Black Girls&quot; l&#x27;ode aux femmes noires de la rappeuse Enny</span></div></a></div></div><ul class="tags-list"><li class="tag"><a href="/groove" title="Accéder aux contenus en rapport avec : Groove" class="tag-link">Groove</a></li><li class="tag"><a href="/personne/brittany-howard" title="Accéder aux contenus en rapport avec : Brittany Howard" class="tag-link">Brittany Howard</a></li></ul></div><aside class="side-bar side-bar"><a href="/restez-branches-fip" title="S&#x27;inscrire à la newsletter de Fip" class="side-bar-newsletter-visual"><img src="/static/media/Newsletter-new-300x300-80.2b14990c.jpg" alt="Visuel de newsletter"/></a><div class="container-component webradio-bounce"><div class="webradio-bounce-headline">En ce moment sur <br/> <!-- -->FIP Groove</div><button class="now-cover"><img src="/static/media/placeholder_artwork.2c5c7880.png" width="194" alt="Pas d&#x27;image pour cet album"/><span tabindex="0" class="button-base icon-button now-cover-livebutton player-btn play" role="button" style="background-color:#8664EE"><span class="label"><svg viewBox="0 0 17 21" class="player-btn-icon"><path d="M0 20.842V0l16.5 11.113z"></path></svg><span class="player-btn-label">Lancer le lecteur audio</span></span></span></button><span class="now-info-title"></span><span class="now-info-subtitle"></span><a href="/titres-diffuses?station=groove" tabindex="0" role="button" title="Retrouver tous les titres diffusés sur FIP Groove" class="button-base button button-link"><span class="label">Voir les titres diffusés</span></a></div></aside></div></main><div class="scroll-top-btn fade-out" style="background-color:#000"><svg viewBox="0 0 10 6" style="fill:#fff"><path d="M9 6a.997.997 0 01-.707-.293L5 2.414 1.707 5.707A.999.999 0 11.293 4.293l4-4a.999.999 0 011.414 0l4 4A.999.999 0 019 6z"></path></svg></div><footer class="footer fip"><div class="footer-wrapper"><svg width="100" height="102" xmlns="http://www.w3.org/2000/svg" class="footer-logo"><g fill="none" fill-rule="evenodd"><path d="M17.433 17.783V2h80.255v82.038H82.255v15.784H2V17.783h15.433z" stroke="#FFF" stroke-width="4" fill="#FFF" fill-rule="nonzero"></path><path fill="#000" fill-rule="nonzero" d="M2.174 99.867H82.43V17.94H2.174z"></path><path fill="#E2007A" d="M17.607 84.105h80.255V2.178H17.607z"></path><path d="M34.445 40.757c-2.401 0-4.976.957-6.354 3.045-1.112 1.725-1.023 4.128-1.023 6.126h-2.626V55.1h2.626v17.292h6.534V55.1h4v-5.173h-4v-.5c0-1.953 0-3.358 2.09-3.358 1.021 0 1.51-.002 2.488.133V41.08c-1.378-.272-3.202-.322-3.735-.322zm6.223.05v6.442h6.54v-6.442h-6.54zm21.566 8.075c-2.89 0-4.669 1.316-5.87 3.857h-.092v-3.4h-6.13v30.814h6.533V69.848h.087c.934 2.041 2.983 2.995 5.206 2.995 6.579 0 8.624-6.259 8.624-11.933 0-2.813-.27-5.58-1.693-8.032-1.511-2.632-3.642-3.996-6.665-3.996zm-21.566.457v23.054h6.54V49.339h-6.54zM60.274 53.6c3.29 0 3.47 4.767 3.47 7.127 0 2.36-.135 7.397-3.513 7.397-1.157 0-2.312-.724-2.934-1.723-.756-1.27-.622-3.221-.622-4.674v-2.268c0-1.36-.002-2.771.664-3.997.578-1.132 1.646-1.862 2.935-1.862zM17.61 78.757l-3.539.277.049 7.182s4.26.219 5.265.283c1.003.066 2.077.092 2.395 1.328.347 1.343-1.202 2.318-1.726 2.318 1.585 0 1.23-.005 2.418-.005.969-.182 2.067-1.368 1.927-3.14-.183-2.339-1.943-2.897-3.815-2.897l-2.98.007.006-5.353zm-8.396 6.787c-.643.795-1.282 2.011-.914 3.368 1.1 3.792 7.013 5.462 9.5 5.564l-.293-4.436s-4.036.539-6.077-1.645c-.866-.925-.695-1.898-.043-2.741-.764-.036-1.66-.087-2.173-.11z" fill="#FFF" fill-rule="nonzero"></path></g></svg><div class="footer-links-wrapper"><ul><li><a href="/emissions" title="Retrouver les programmes diffusés à l&#x27;antenne" class="">Émissions</a></li><li><a href="/titres-diffuses" title="Retrouver les morceaux diffusés sur nos antennes" class="">Titres diffusés</a></li><li><a href="/rss.xml" target="_blank" title="S&#x27;abonner au flux RSS de Fip" class="">Flux RSS</a></li><li><a href="javascript:Didomi.preferences.show()">Gestion des cookies</a></li></ul><ul><li><a href="/theme/jeux-concours" title="Accéder à nos jeux concours" class="">Jeux concours</a></li><li><a href="/evenements" title="Accéder à nos évènements" class="">Évènements</a></li><li><a href="/credits" title="Crédits" class="">Crédits</a></li></ul><ul><li><a href="/frequences" title="Trouver la fréquence de Fip près de chez vous" class="">Fréquences radio</a></li><li><a href="/contact" title="Contacter Fip" class="">Contacter Fip</a></li><li><a href="https://www.radiofrance.fr/mentions-legales-radio-france" target="_blank" title="Accéder à nos mentions légales" rel="nofollow, noreferrer" class="">Mentions légales</a></li></ul></div><ul class="social-bar"><li><a href="https://fr-fr.facebook.com/fipradio/" target="_blank" rel="nofollow, noreferrer" title="Nous suivre sur Facebook" class="social-bar-button"><svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" class="facebook"><g fill="#FFF" fill-rule="evenodd"><rect width="40" height="40" opacity=".203" rx="20"></rect><path d="M21.1 30v-8.76h2.965l.444-3.413h-3.41v-2.179c0-.988.277-1.662 1.707-1.662h1.823v-3.053c-.316-.042-1.398-.134-2.657-.134-2.628 0-4.428 1.59-4.428 4.512v2.517h-2.973v3.413h2.973V30H21.1z"></path></g></svg></a></li><li><a href="https://twitter.com/fipradio" target="_blank" rel="nofollow, noreferrer" title="Nous suivre sur Twitter" class="social-bar-button"><svg xmlns="http://www.w3.org/2000/svg" width="40" height="41" class="twitter"><g fill="#FFF" fill-rule="evenodd"><rect width="40" height="41" opacity=".203" rx="20"></rect><path d="M29.2 15.498a7.066 7.066 0 01-2.074.584 3.705 3.705 0 001.588-2.053 7.112 7.112 0 01-2.293.9 3.561 3.561 0 00-2.636-1.171c-1.994 0-3.61 1.661-3.61 3.71 0 .291.031.575.093.846-3.001-.154-5.662-1.632-7.443-3.877a3.772 3.772 0 00-.489 1.866c0 1.287.638 2.423 1.607 3.088a3.525 3.525 0 01-1.636-.464v.047c0 1.798 1.244 3.297 2.896 3.638a3.525 3.525 0 01-1.63.064c.46 1.474 1.793 2.547 3.373 2.577A7.122 7.122 0 0111.6 26.79a10.021 10.021 0 005.535 1.667c6.642 0 10.274-5.654 10.274-10.558 0-.161-.004-.321-.01-.48a7.452 7.452 0 001.8-1.921h.001z"></path></g></svg></a></li><li><a href="https://www.youtube.com/channel/UCFLkFeQEuU9CHQISq_rp0_Q" target="_blank" rel="nofollow, noreferrer" title="Nous suivre sur Youtube" class="social-bar-button"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40" height="40" class="youtube"><defs><path id="a" d="M18.667 0H0v13.129h18.667z"></path></defs><g fill="none" fill-rule="evenodd"><rect width="40" height="40" fill="#D8D8D8" fill-rule="nonzero" opacity=".235" rx="20"></rect><g transform="translate(10.667 13.333)"><mask id="b" fill="#fff"><use xlink:href="#a"></use></mask><path fill="#FFF" fill-rule="nonzero" d="M18.48 2.832s-.182-1.286-.742-1.852c-.71-.744-1.505-.748-1.87-.791C13.256 0 9.338 0 9.338 0h-.009S5.411 0 2.8.189C2.435.232 1.64.236.93.979.37 1.546.188 2.832.188 2.832S0 4.342 0 5.853V7.27c0 1.51.187 3.02.187 3.02s.182 1.287.741 1.853c.71.744 1.643.72 2.059.799 1.493.143 6.346.187 6.346.187s3.923-.006 6.535-.195c.365-.043 1.16-.047 1.87-.79.56-.567.742-1.853.742-1.853s.187-1.51.187-3.021V5.853c0-1.51-.187-3.02-.187-3.02zM7.406 8.986V3.74l5.043 2.631-5.043 2.614z" mask="url(#b)"></path></g></g></svg></a></li><li><a href="https://www.instagram.com/fipradio" target="_blank" rel="nofollow, noreferrer" title="Nous suivre sur Instagram" class="social-bar-button"><svg xmlns="http://www.w3.org/2000/svg" width="40" height="41" class="instagram"><g fill="#FFF" fill-rule="evenodd"><rect width="40" height="41" opacity=".203" rx="20"></rect><path fill-rule="nonzero" d="M29.564 18.755V26.6c0 2.043-1.621 3.704-3.613 3.704H14.48c-1.993 0-3.613-1.66-3.613-3.704V14.844c0-2.043 1.62-3.704 3.613-3.704h11.47c1.993 0 3.614 1.661 3.614 3.704v3.911zm-9.349 5.339c1.814 0 3.292-1.513 3.292-3.373a3.42 3.42 0 00-.622-1.966c-.598-.85-1.57-1.407-2.668-1.407s-2.07.557-2.669 1.407a3.414 3.414 0 00-.622 1.966c-.002 1.86 1.475 3.373 3.29 3.373zm7.186-7.499v-3.247h-.413l-2.757.01.01 3.248 3.16-.01zm-2.072 4.126c0 2.89-2.293 5.241-5.113 5.241-2.82 0-5.113-2.352-5.113-5.24 0-.696.135-1.36.376-1.967h-2.79V26.6c0 1.014.803 1.835 1.791 1.835h11.47c.986 0 1.79-.821 1.79-1.835v-7.845h-2.79c.243.607.38 1.271.38 1.966z"></path></g></svg></a></li><li><a href="https://soundcloud.com/fip-radio" target="_blank" rel="nofollow, noreferrer" title="Nous suivre sur Soundcloud" class="social-bar-button"><svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" class="soundcloud"><g fill="#FFF" fill-rule="evenodd"><rect width="40" height="40" opacity=".203" rx="20"></rect><path fill-rule="nonzero" d="M7.592 23.679c-.009.055-.05.095-.103.095-.053 0-.094-.04-.102-.097L7.2 22.322l.187-1.378c.008-.057.049-.097.102-.097.053 0 .094.04.103.097l.222 1.38-.222 1.355zm.951.823c-.008.059-.052.1-.107.1a.11.11 0 01-.106-.1l-.252-2.18.252-2.23c.007-.057.053-.1.106-.1.055 0 .099.042.107.1l.287 2.23-.287 2.18zm1.027.37a.13.13 0 01-.127.12.129.129 0 01-.129-.12l-.238-2.549.238-2.644a.13.13 0 01.129-.123c.065 0 .12.051.127.123l.271 2.644-.27 2.548zm1.037.08a.154.154 0 01-.15.143.153.153 0 01-.152-.143l-.225-2.629.225-2.717a.153.153 0 01.152-.143c.077 0 .143.062.15.143l.256 2.717-.256 2.629zm1.043.021a.172.172 0 01-.343 0l-.213-2.65.213-2.52a.172.172 0 01.343-.002l.241 2.522-.24 2.65zm1.053.002v-.002a.197.197 0 01-.195.187.197.197 0 01-.194-.185l-.199-2.65.2-4.101a.197.197 0 01.193-.187c.103 0 .189.082.195.185l.225 4.103-.225 2.65zm1.045-.002v-.001a.218.218 0 01-.217.207.217.217 0 01-.215-.207l-.188-2.633.188-5.04a.216.216 0 01.215-.206c.116 0 .21.091.217.206l.211 5.04-.211 2.634zm1.084-.04v-.002a.236.236 0 01-.238.228.236.236 0 01-.237-.227l-.174-2.605.174-5.461a.238.238 0 01.475 0l.196 5.46-.196 2.606zm1.077-.018a.258.258 0 01-.259.25.258.258 0 01-.259-.249l-.163-2.59.163-5.643a.258.258 0 01.26-.25c.14 0 .253.11.258.25l.18 5.643-.18 2.59zm1.085-.023v-.001a.28.28 0 01-.282.27.277.277 0 01-.28-.269l-.149-2.565.148-5.5a.28.28 0 01.281-.271c.155 0 .277.118.282.272l.167 5.499-.167 2.565zm1.093-.015v-.002a.297.297 0 01-.302.291.3.3 0 01-.305-.29l-.134-2.55.135-5.297a.301.301 0 01.304-.293c.166 0 .3.128.302.293l.153 5.299-.153 2.549zm1.116-.27l-.014.25a.322.322 0 01-.323.315.326.326 0 01-.325-.301v-.011l-.125-2.535.123-6.243.001-.06a.313.313 0 01.15-.263.32.32 0 01.353.003.315.315 0 01.146.26l.137 6.306-.123 2.28zm1.083.218v-.003a.344.344 0 01-.346.335.344.344 0 01-.347-.334l-.071-1.23-.07-1.264.141-6.843v-.034c0-.104.051-.197.129-.26a.35.35 0 01.395-.029.35.35 0 01.171.287l.153 6.879-.155 2.496zm9.366.338h-8.729a.366.366 0 01-.34-.35v-9.69c.003-.178.066-.27.303-.358A5.778 5.778 0 0122.9 14.4c2.903 0 5.282 2.159 5.534 4.909a3.246 3.246 0 011.217-.237c1.739 0 3.148 1.367 3.148 3.053s-1.41 3.038-3.148 3.038z"></path></g></svg></a></li></ul></div><div class="legal"><ul class="legal-links"><li><a href="https://www.acpm.fr/Marque/marque-fip-fr" title="Site certifié ACPM/OJD" rel="nofollow, noreferrer"><img src="/static/media/Acpm.507f854e.png" alt="acpm" class="acpm-logo"/>Site certifié ACPM/OJD</a></li><li class="copyright">© Fip 2019, Tous droits réservés.</li></ul></div></footer></div></div>
            <script type='text/javascript'>window.__CSS_CHUNKS__= {"default~Article~Article-Article~Concept~Concept-Concept~Event~Event-Event~Events~Expression~Expressi~cf4cba2e":"/static/css/default~Article~Article-Article~Concept~Concept-Concept~Event~Event-Event~Events~Expression~Expressi~cf4cba2e.c788db12.chunk.css","default~Article~Article-Article~Expression~Expression-Expression~Favorites~Favorites-Favorites~Track~b5e88be2":"/static/css/default~Article~Article-Article~Expression~Expression-Expression~Favorites~Favorites-Favorites~Track~b5e88be2.f3b14840.chunk.css","vendors~Article~Article-Article~Event~Event-Event~Expression~Expression-Expression~Taxonomy~Taxonomy~7b1af220":"/static/css/vendors~Article~Article-Article~Event~Event-Event~Expression~Expression-Expression~Taxonomy~Taxonomy~7b1af220.8e016749.chunk.css","default~Article~Article-Article~Expression~Expression-Expression~Taxonomy~Taxonomy-Work":"/static/css/default~Article~Article-Article~Expression~Expression-Expression~Taxonomy~Taxonomy-Work.34cd63e4.chunk.css","default~Events~Taxonomy~Taxonomy-Region":"/static/css/default~Events~Taxonomy~Taxonomy-Region.6eca0983.chunk.css","Concept-Concept":"/static/css/Concept-Concept.2e6a20ca.chunk.css","Event-Event":"/static/css/Event-Event.f4777c19.chunk.css","Favorites-Favorites":"/static/css/Favorites-Favorites.90e114fd.chunk.css","Home-Home":"/static/css/Home-Home.09c87615.chunk.css","Personality-Personality":"/static/css/Personality-Personality.d9d179b9.chunk.css","Programs-Programs":"/static/css/Programs-Programs.c4dfe1ed.chunk.css","Selection-Selection":"/static/css/Selection-Selection.09104588.chunk.css","Tracklist-Tracklist":"/static/css/Tracklist-Tracklist.afb466f6.chunk.css","Article":"/static/css/Article.3459e928.chunk.css","ContentFetchError":"/static/css/ContentFetchError.e7575af2.chunk.css","Expression":"/static/css/Expression.848469f9.chunk.css","NotFound":"/static/css/NotFound.ff8fdee6.chunk.css","PleaseReload":"/static/css/PleaseReload.7c8d72f3.chunk.css","Taxonomy":"/static/css/Taxonomy.3737c2ca.chunk.css","Article-Article":"/static/css/Article-Article.3459e928.chunk.css","ContentFetchError-ContentFetchError":"/static/css/ContentFetchError-ContentFetchError.e7575af2.chunk.css","Events":"/static/css/Events.9d5e12e3.chunk.css","Expression-Expression":"/static/css/Expression-Expression.848469f9.chunk.css","NotFound-NotFound":"/static/css/NotFound-NotFound.ff8fdee6.chunk.css","PleaseReload-PleaseReload":"/static/css/PleaseReload-PleaseReload.7c8d72f3.chunk.css","Taxonomy-Dossier":"/static/css/Taxonomy-Dossier.882baebe.chunk.css","Taxonomy-Region":"/static/css/Taxonomy-Region.9d5e12e3.chunk.css","Taxonomy-Tag":"/static/css/Taxonomy-Tag.20957999.chunk.css","Taxonomy-Theme":"/static/css/Taxonomy-Theme.db89c323.chunk.css","Taxonomy-Work":"/static/css/Taxonomy-Work.ee3fc467.chunk.css","Article-Article-scss":"/static/css/Article-Article-scss.d143db6a.chunk.css","Concept-Concept-scss":"/static/css/Concept-Concept-scss.93bcfc33.chunk.css","ContentFetchError-ContentFetchError-scss":"/static/css/ContentFetchError-ContentFetchError-scss.e7575af2.chunk.css","Event-Event-scss":"/static/css/Event-Event-scss.3d7a12dc.chunk.css","Expression-Expression-scss":"/static/css/Expression-Expression-scss.38242e49.chunk.css","Favorites-Favorites-scss":"/static/css/Favorites-Favorites-scss.a32cf9e6.chunk.css","Home-Home-scss":"/static/css/Home-Home-scss.27514252.chunk.css","NotFound-NotFound-scss":"/static/css/NotFound-NotFound-scss.ba8ddb42.chunk.css","Personality-Personality-scss":"/static/css/Personality-Personality-scss.4732b154.chunk.css","PleaseReload-PleaseReload-scss":"/static/css/PleaseReload-PleaseReload-scss.7c8d72f3.chunk.css","Programs-Programs-scss":"/static/css/Programs-Programs-scss.b10a3c36.chunk.css","Selection-Selection-scss":"/static/css/Selection-Selection-scss.1e0d0c40.chunk.css","Taxonomy-Dossier-scss":"/static/css/Taxonomy-Dossier-scss.890ea517.chunk.css","Taxonomy-Region-scss":"/static/css/Taxonomy-Region-scss.39851aeb.chunk.css","Taxonomy-Tag-scss":"/static/css/Taxonomy-Tag-scss.b4cf0b8b.chunk.css","Taxonomy-Theme-scss":"/static/css/Taxonomy-Theme-scss.07918369.chunk.css","Taxonomy-Work-scss":"/static/css/Taxonomy-Work-scss.ee3fc467.chunk.css","Tracklist-Tracklist-scss":"/static/css/Tracklist-Tracklist-scss.d5b38897.chunk.css","main":"/static/css/main.fda1946a.css"}</script>
            <script type='text/javascript' src='/static/js/vendors~Article~Article-Article~Event~Event-Event~Expression~Expression-Expression~Taxonomy~Taxonomy~7b1af220.d3292e36.chunk.js' defer='defer'></script>
<script type='text/javascript' src='/static/js/default~Article~Article-Article~Concept~Concept-Concept~Event~Event-Event~Events~Expression~Expressi~cf4cba2e.8d21b630.chunk.js' defer='defer'></script>
<script type='text/javascript' src='/static/js/default~Article~Article-Article~Expression~Expression-Expression~Favorites~Favorites-Favorites~Track~b5e88be2.94c9c4a1.chunk.js' defer='defer'></script>
<script type='text/javascript' src='/static/js/default~Article~Article-Article~Expression~Expression-Expression~Taxonomy~Taxonomy-Work.e15644ec.chunk.js' defer='defer'></script>
<script type='text/javascript' src='/static/js/Article.ed422613.chunk.js' defer='defer'></script>
<script type='text/javascript' src='/static/js/main.d77572e3.js' defer='defer'></script>
          </body>
        </html>